Черная пятница в ЦУП

Плата расширения COM портов не работает

Технические вопросы, не вошедшие в перечисленные выше разделы
LProf
участник форума
Сообщения: 1193
На форуме с: 17 июл 2006, 21:45
Репутация: 0

Сообщение LProf » 21 апр 2007, 19:06

(помогите с платой расширения COM портов) вобщем проблема такая, работал терминал работал... (терминал original OSMP = )), потом одно время стоял выключенный потом его перевезли..., сегодня включаю а он мне сообщение мол найдено новое устройство плата расширения PCI, типа надо дрова установить..., ну я думаю что-то не то..., до этого же работал..., ну да ладно, вроде в папочке драйверс есть папка PCI но там система ничего подходящего не нашла, так что даже и не знаю что делать..., может дрова кривые? тогда если у кого есть под винду 2000 вышлите на lprofne@gmail.com, ну и вообще у кого какие мысли? могло ли от тряски? ну тогда почему она определяется? или такое возможно?
Мерседес - машина, конечно, классная, ничего не скажешь. Но почему-то наша жизнь так устроена,что проехать на нем можно только из одного говна в другое... ©В.Пелевин

Гость

Сообщение Гость » 21 апр 2007, 19:30

могла выскочить плата из мамки
alex_sotaplat
участник форума
Сообщения: 562
На форуме с: 01 апр 2007, 19:59
Репутация: 0

Сообщение alex_sotaplat » 21 апр 2007, 19:42

Скорее всего, СОМ накрылся(( бывает с ним такое (плату расширения имею в виду) Попробуй удалить драйвера на него и по новой ручками установи, не поможет-меняй СОМ-контроллер((

Вернуться в «Другие технические вопросы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей