1С модуль платежей в ЦУП

Matrix MX - отрубается после двух-трех часов, 2 раза мигает

Вопросы по работе с купюроприемниками Matrix от VTI
BigMak
участник форума
Сообщения: 303
На форуме с: 09 ноя 2008, 09:45
Репутация: 0

Сообщение BigMak » 22 фев 2009, 17:43

Всем привет! :)

Вопрос такой, есть купюрник Мартикс, его начало колбасить следующим образом - работает пару часов, потом отрубается, мигает 2 раза - типа, стекер заполнен, хотя стекер вообще почти пустой. Если его кнопочкой перезагрузить, вроде работает снова.

А в последнее время вообще вилы - даже после перезагрузки не пашет, постоянно горит красный светодиод, и всё.

Может, кто сталкивался с этим адским устройством?
Через несколько минут или лет тебя найдут...Ты нигде и никогда не унывай!

Гость

Сообщение Гость » 24 фев 2009, 04:19

Полнаяи чистка, смазка и калибровка. Как правило чистки и калибровки хватает.
BigMak
участник форума
Сообщения: 303
На форуме с: 09 ноя 2008, 09:45
Репутация: 0

Сообщение BigMak » 25 фев 2009, 21:40

Эээ, уважаемые, дык я его разобрал, смазал, почистил, собрал - а он, собака, мигает красным один раз и даже не определяется платежной системой...
Может я его как неправильно собрал??? -|
Через несколько минут или лет тебя найдут...Ты нигде и никогда не унывай!
Гость

Сообщение Гость » 26 фев 2009, 02:25

Может и собрал ты не правильно, одно моргание- застряла купюра, нет связи оптопар или оптика села. Я же Вам написал- откалибруй!!!!!

Вернуться в «Купюроприемники Matrix от VTI»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость